fbpx

amibroker 6.4 ตัวใหม่ ใช้ไม่ได้ ?

SiamQuant Minimal Home – White Webboard ห้องโปร : Professional Membership Support amibroker 6.4 ตัวใหม่ ใช้ไม่ได้ ?

  • ผู้สร้าง
    กระทู้
  • #31861
    kaluu
    Participant

    เพราะว่ายังไม่มี dotnet สำหรับเวอร์ชั่นนี้ ถูกมั้ยครับ

     

    แปลว่าให้ไปใช้เวอร์ชั่นเก่า หรือไม่เกิน 6.3x ก่อน ถูกมั้ยครับ?

    https://www.dotnetforab.com/downloads

กำลังดู 1 ข้อความตอบกลับ - 1 ผ่านทาง 1 (ของทั้งหมด 1)
  • ผู้เขียน
    ข้อความตอบกลับ
  • #31862
    SiamQuant Team
    Keymaster

    ทางเรายังไม่ได้ทำการทดสอบกับ Amibroker 6.4 ครับ ตัวนี้มีการเปลี่ยนแปลงค่อนข้างเยอะ อ้างอิงจาก What’s new in AmiBroker 6.40

    ให้ใช้ Version 6.30 ที่เป็น Official Release จะดีที่สุดครับ

     

กำลังดู 1 ข้อความตอบกลับ - 1 ผ่านทาง 1 (ของทั้งหมด 1)
  • คุณต้องเข้าสู่ระบบเพื่อตอบกลับกระทู้นี้

เราใช้คุกกี้เพื่อพัฒนาประสิทธิภาพ และประสบการณ์ที่ดีในการใช้เว็บไซต์ของคุณ คุณสามารถศึกษารายละเอียดได้ที่ นโยบายความเป็นส่วนตัว และสามารถจัดการความเป็นส่วนตัวเองได้ของคุณได้เองโดยคลิกที่ ตั้งค่า

ตั้งค่าความเป็นส่วนตัว

คุณสามารถเลือกการตั้งค่าคุกกี้โดยเปิด/ปิด คุกกี้ในแต่ละประเภทได้ตามความต้องการ ยกเว้น คุกกี้ที่จำเป็น

ยอมรับทั้งหมด
จัดการความเป็นส่วนตัว
  • เปิดใช้งานตลอด

บันทึกการตั้งค่า