fbpx

SiamQuant is Now Fully Support for Amibroker V.6.20!! – 01.May.2017

  • ผู้สร้าง
    กระทู้
  • #13497
    SiamQuant TeamSiamQuant Team
    Participant

    :: SQ Hybrid Database & SQ Analytic Plugin พร้อมแล้วสำหรับการใช้งานบน Amibroker V.6.20  ::

    เรียน ท่านสมาชิก SiamQuant

    สิ้นสุดการรอคอย เราพร้อมแล้วสำหรับ SQ Analytic Plugin ที่สามารถใช้งานได้บน Amibroker V.6.20 สมาชิกท่านใดที่่ ต้องการใช้งาน Amibroker 6.20 สามารถทำตามขั้นตอนด้านล่างได้เลยครับ

    1. Download and Install Amibroker 6.20 จาก Link http://www.amibroker.com/devlog/2017/02/25/amibroker-6-20-1-becomes-official ได้โดยตรง
    2. Download and Install .Net for Amibroker จาก Link http://www.dotnetforab.com/downloads เลือก Version 6.20 ตามที่เหมาะสมกับเครื่องตัวเอง (ตอนลงเลือกเป็น Standard Edition นะครับ)
    3. Re-Install SQ Amibroker Plugin ใหม่อีกรอบ จาก Link http://sqreal.siamquant.com/SiamQuantPublish/2.0/SiamQuantAmibrokerPlugin.exe

    หลังจากทำการติดตั้งพร้อมแล้วในเบื้องต้นถ้าเจอปัญหาสามารถตรวจสอบได้ตาม Check List ที่นี่ ได้เลยนะครับ

    หากเจอปัญหาเรื่องการใช้งาน สามารถแจ้งปัญหาและร่วมพูดคุยได้ที่กระทู้นี้ จะได้รับการแก้ไขปัญหาได้อย่างเร็วที่สุดครับ

    จึงเรียนมาเพื่อทราบ
    ทีมงานสยามควอนท์

  • คุณต้องเข้าสู่ระบบเพื่อตอบกลับกระทู้นี้