fbpx

SQ Alpha suite3 จำเป็นต้องอัฟเกรด SQ application V2.0.0.3 ด้วยไหมครับ

SiamQuant Minimal Home – White Webboard ห้องโปร : Professional Membership Support SQ Alpha suite3 จำเป็นต้องอัฟเกรด SQ application V2.0.0.3 ด้วยไหมครับ

  • ผู้สร้าง
    กระทู้
  • #16539
    v3
    Participant

    ผมอัฟเกรด SQ amibroker plugin V3 แล้ว จำเป็นต้องลง SQ application V3 ด้วยไหม

    แล้วต้อง uninstall ก่อนไหม และต้องขอ register ใหม่ด้วยไหมครับ

    ผมลองกับตัวเดิม มันใช้ได้อยู่ ไม่ทราบว่า ตัว load data V3 มีอะไรเพิ่มมาบ้างครับ

    แล้วเราสามารถเซ็ตให้มัน โหลด Data เมื่อเปิดโปรแกรมได้ไหม ตัว V2.0.0.3 ผมติ๊ก auto download แต่มันก็ไม่ auto ครับ

  • คุณต้องเข้าสู่ระบบเพื่อตอบกลับกระทู้นี้

เราใช้คุกกี้เพื่อพัฒนาประสิทธิภาพ และประสบการณ์ที่ดีในการใช้เว็บไซต์ของคุณ คุณสามารถศึกษารายละเอียดได้ที่ นโยบายความเป็นส่วนตัว และสามารถจัดการความเป็นส่วนตัวเองได้ของคุณได้เองโดยคลิกที่ ตั้งค่า

ตั้งค่าความเป็นส่วนตัว

คุณสามารถเลือกการตั้งค่าคุกกี้โดยเปิด/ปิด คุกกี้ในแต่ละประเภทได้ตามความต้องการ ยกเว้น คุกกี้ที่จำเป็น

ยอมรับทั้งหมด
จัดการความเป็นส่วนตัว
  • เปิดใช้งานตลอด

บันทึกการตั้งค่า